Valid HTML 4.01 Strict

CSS ist valide!